Publicado por: ADSLZone

Publicado en: 11/01/2018 06:28

Escrito por: Claudio Valero

Las vulnerabilidades Meltdown y Spectre han caído como un jarro de agua fría sobre los usuarios. Pese a los parches de Windows, Linux, Android y macOS para solucionar las vulnerabilidades Meltdown y Spectre de Intel, AMD y ARM para solucionarlas, hemos tenido una ronda de actualizaciones de navegadores, controladores de tarjetas gráficas y otros. Además, se cree que el parche afectará mucho a los procesadores lanzados antes de 2015. Para intentar ir cerrando asuntos, tenemos una herramienta para comprobar si tu navegador es vulnerable a Meltdown y Spectre que pasamos a revisar. Leer más...El artículo Comprueba si tu navegador es vulnerable a Meltdown y Spectre escrito por Claudio Valero se publicó en ADSLZone.